Exibindo página 1 de 1 página(s), 2 registro(s) no total.
1

Observe a planilha criada no Microsoft Office Excel 2007 (idioma Português Brasil).

Imagem 009.jpg

Na célula D4, foi inserida uma expressão que determina a multiplicação dos valores do salário vigente em B4 pela referência em C4, utilizando-se o conceito de referência absoluta. A partir de D4 e, mediante os atalhos de teclado para copiar e colar, foram inseridas expressões semelhantes em D5, D6 e D7.

O valor de D8 foi determinado por meio do uso da expressão =SOMA(D4:D7).

Em D10, foi inserida uma expressão que determina o menor salário a ser pago, entre os funcionários mostrados na planilha.

As expressões inseridas em D6 e D10 são, respectivamente

1 Comentário(s)

Encontrou algo errado nesta questão?

Cadernos de questões:

Os cadernos permitem que você possa organizar as questões que achou importante de acordo com seu interesse.

Ou crie um caderno novo:

Cadernos com essa questão:

2
Ver texto associado a questão

Augusto, no exercício do cargo de Técnico Judiciário, recebeu
uma ordem de seu superior imediato solicitando a elaboração
de um relatório no Microsoft Word 2007. Segundo as ordens
recebidas, o documento elaborado contemplará diversas
nformações, dentre elas uma planilha construída no
Microsoft Office Excel 2007 (idioma Português Brasil). Por fim,
Augusto deverá enviar o e-mail à Secretaria do Tribunal,
utilizando na mensagem o recurso de confirmação de entrega.


A ordem de trabalho determina que a planilha do Microsoft Excel 2007 contida no relatório deverá ser a ele vinculada ou incorporada, de forma a criar um vínculo dinâmico que, ao contrário do que ocorre quando Augusto simplesmente cola os dados externos (pressionando CTRL+V, por exemplo), e possível trabalhar no programa original (Excel). Uma forma de atender corretamente à essa determinação será

0 Comentário(s)

Encontrou algo errado nesta questão?

Cadernos de questões:

Os cadernos permitem que você possa organizar as questões que achou importante de acordo com seu interesse.

Ou crie um caderno novo:

Cadernos com essa questão:

Anterior Próxima