Exibindo página 1 de 5 página(s), 24 registro(s) no total.
1
No MS-Excel 2007, digitou-se o valor 1 na célula A1. Posteriormente, as células do intervalo A1:A5 foram selecionadas. Em seguida, clicou-se sobre o botão


Os resultados produzidos nas células do intervalo A1:A5 foram, respectivamente,
1 Comentário(s)

Encontrou algo errado nesta questão?

Cadernos de questões:

Os cadernos permitem que você possa organizar as questões que achou importante de acordo com seu interesse.

Ou crie um caderno novo:

2
Ver texto associado a questão
Uma planilha criada no Microsoft Excel 2010, em sua configuração padrão, está preenchida como se apresenta a seguir.


A fórmula =PROCV(A10;A2:C7;3;0), se digitada na célula B10, trará como resultado

1 Comentário(s)

Encontrou algo errado nesta questão?

Cadernos de questões:

Os cadernos permitem que você possa organizar as questões que achou importante de acordo com seu interesse.

Ou crie um caderno novo:

3
Comparando dois documentos criados no Microsoft Word 2010, em sua configuração padrão, sendo um deles em modo paisagem e outro em modo retrato, mas ambos com a mesma fonte e tamanho de letra, e margens, assinale a alternativa correta.
1 Comentário(s)

Encontrou algo errado nesta questão?

Cadernos de questões:

Os cadernos permitem que você possa organizar as questões que achou importante de acordo com seu interesse.

Ou crie um caderno novo:

Cadernos com essa questão:

4
Ver texto associado a questão

Com relação ao programa de navegação Mozilla Firefox e ao

programa de correio eletrônico Mozilla Thunderbird, julgue os itens

subsequentes.


Uma facilidade disponibilizada na última versão do navegador Firefox é a criação de atalhos na área de trabalho, em qualquer sistema operacional. Como exemplo, para criar um atalho de um sítio, basta clicar com o botão direito do mouse sobre a barra de endereços e, em seguida, escolher a opção Criar Atalho (Área de Trabalho).

5
Ver texto associado a questão

Com relação ao programa de navegação Mozilla Firefox e ao

programa de correio eletrônico Mozilla Thunderbird, julgue os itens

subsequentes.


No Mozilla Thunderbird, o recurso Bloquear Usuário, disponível no menu Editar, tem a finalidade de criar um filtro para impedir o recebimento de mensagens indesejadas e também a de realizar o bloqueio daquelas pessoas que as enviem e que não façam parte da lista de contatos do usuário.

Anterior 12345 Última